Please wait - loading…

Examen Semestral 11

Description

Examen Semestral de Excel
Carlos Alberto Rojas
Quiz by Carlos Alberto Rojas, updated more than 1 year ago
Carlos Alberto Rojas
Created by Carlos Alberto Rojas about 7 years ago
22
0

Resource summary

Question 1

Question
¿Cuántas filas tiene una hoja activa?
Answer
  • 576
  • 48576
  • 8576
  • 1048576
  • 11048576

Question 2

Question
Cuál es la combinación de teclas para saber cuántas filas tiene una hoja activa?
Answer
  • CTRL + ENTER
  • CTRL + FIN
  • SHIFT + FIN
  • CTRL + CMD
  • SHIFT + ENTER

Question 3

Question
¿Cuántas combinaciones de letras de columnas tiene una hoja activa?
Answer
  • XFD
  • ZZZ
  • XYZ
  • AAA
  • XDZ

Question 4

Question
¿Cómo descubriste cuántas combinaciones de letras de columnas tiene una hoja activa?
Answer
  • Utilizando la combinación CTRL + FIN + DERECHA
  • Utilizando la combinación CTRL + FIN + IZQUIERDA
  • Utilizando la combinación CTRL + CMD + DERECHA
  • Utilizando la combinación SHIFT + FIN + DERECHA
  • Utilizando la combinación CTRL + FIN + SHIFT

Question 5

Question
¿Qué es una celda activa y cómo se reconoce?
Answer
  • Es la selección sobre una FILA
  • La interseccion entre fila y columna con marco en negrita
  • Es la selección sobre una COLUMNA

Question 6

Question
¿Qué significa este error: ########?
Answer
  • Argumento incorrecto (Por ejemplo sumar textos)
  • Dividir por cero
  • Ancho de columna insuficiente
  • Cuando una referencia de celda no es válida
  • Valores numéricos no válidos

Question 7

Question
Qué significa éste error #¡DIV/0! ?
Answer
  • Dividir por cero
  • Cuando no reconoce el texto de la formula
  • Valores numéricos no válidos
  • Argumento incorrecto (Por ejemplo sumar textos)
  • Ancho de columna insuficiente + hora negativa o antes de 1900

Question 8

Question
Para que se utiliza la chincheta de la lista de documentos recientes?
Answer
  • La chincheta ya no se utiliza
  • La chincheta solo es válida en windows, nunca en MAC o LINUX y por eso ya no se usa
  • Para congelar el nombre del archivo en la lista
  • Para revisar qué archivos guardados tienen virus
  • Para revisar si un archivo está en el disco duro

Question 9

Question
EN UNA SOLA FORMULA suma el rango de la imagen
Answer
  • =SUMA(A1:D2)
  • =SUMA(A1:D1)-SUMA(A1:D2)
  • =SUMA(A1+D2)
  • =SUMA(A1-D2)
  • =SUMA(A1:D1)+SUMA(A2:D2)

Question 10

Question
En UNA SOLA FORMULA suma el rango desde A1 hasta D1 y divídelo entre el rango A2 hasta D2
Answer
  • =SUMA(A1:D1)/(A2:D2)
  • =SUMA(A1:D1)/SUMA(A2:D2)
  • =SUMA(A1:D1)+SUMA(A2:D2)
  • =SUMA(A1:D2)/SUMA(A1:D2)
  • =SUMA(A1:D1)DIVISION(A2:D2)

Question 11

Question
¿Para convertir una fila en una columna utilizo?
Answer
  • Invertir
  • Dividir
  • Separar
  • Concatenar
  • Transponer

Question 12

Question
Al usar la expresión como argumento de la Función = SUMA(A1+A3)-SUMA(A2+A4), la respuesta es:
Answer
  • 0
  • 5
  • Error de sintaxis
  • -5
  • Error de división por cero

Question 13

Question
Al usar una función dentro del argumento de otra función: MIN(SUMA(A1:A4);B1), que queremos que haga Excel?
Answer
  • Que sume la serie A1 hasta la A4
  • Que escoja el mínimo entre la suma o el valor de B1
  • Que escoja el máximo entre la suma y el valor en B1
  • Unir las respuestas 1 y 2
  • Ninguna de las anteriores

Question 14

Question
¿Cual es el resultado de la Función? =MIN(SUMA(A1:A4);B1)
Answer
  • 5
  • 4
  • 3
  • 1
  • 10

Question 15

Question
¿Para el ejercicio de la imagen, qué fórmula se utilizó?
Answer
  • Concatenar
  • Consolidar
  • Validar
  • Unir
  • Unir columnas

Question 16

Question
La VALIDACIÓN DE DATOS más lógica de la tabla de edades se hizo por...
Answer
  • Número Entero
  • Decimal
  • Lista
  • Fecha
  • Hora

Question 17

Question
La VALIDACIÓN DE DATOS más lógica de la tabla de No. de Teléfono Celular se hizo por...
Answer
  • Longitud de Texto
  • Número Entero
  • Lista
  • Fecha
  • Cualquier Valor

Question 18

Question
La VALIDACIÓN DE DATOS más lógica de la tabla de direcciones se hizo por...
Answer
  • Número Entero
  • Decimal
  • Longitud de Texto
  • Personalizada
  • Ninguna de las Anteriores

Question 19

Question
Para convertir el texto separado por comas de una celda en textos en diferentes celdas, se utiliza
Answer
  • Consolidar
  • Texto en Columnas
  • Validar
  • Concatenar
  • Desagrupar

Question 20

Question
Qué se utiliza para resaltar una información pedida
Answer
  • Ajustar a color
  • Ajustar a Relleno
  • Consolidar Información
  • Formato Condicional
  • Quitar Duplicados
Show full summary Hide full summary

Similar

EXAMEN DE MATEMÁTICAS 1ER GRADO SECUNDARIA 5to Bim
FELIPE SOLTERO
comu epa 1
Mafer LVL
examen de literatura
mayradelb
Cursos Profesionales SEGOVIA - [Windows 8.1]
Alex Segovia
Examen de Español
elvamelissaprinc
Exani II - Estructura
Gastón Amato
prueba 1
ANGELA HIDALGO
ESTUDIANTE
Omar valeta
Examen Primer trimestre
jorgeluisparedes
ELEMENTOS Y CONCEPTOS FUNDAMENTALES trabajo final
supervisortropi
Prueba de Sociales y Ciudadanas
D. Valenzuela