Excel conceptos Básicos

Description

Conceptos basicos de excel
marcos sanchez
Quiz by marcos sanchez, updated more than 1 year ago
marcos sanchez
Created by marcos sanchez almost 7 years ago
32
0

Resource summary

Question 1

Question
¿Si deseo sumar estas dos celdas cual sera la formula que me permita sumar ambas celdas?
Answer
  • =SUMARE(B3:B4)
  • =SUMA(B3:B4)
  • =PROMEDIO(B3:B4)
  • =(B3:B4)

Question 2

Question
La función suma es aquella que me permite sumar dos o mas celdas de una hoja de calculo?
Answer
  • True
  • False

Question 3

Question
Cual es la formula que debo utilizar para obtener el promedio de los alumnos: [blank_start]=[blank_end][blank_start]PROMEDIO[blank_end][blank_start]([blank_end][blank_start]C5:D5[blank_end][blank_start])[blank_end]
Answer
  • =
  • PROMEDIO
  • (
  • C5:D5
  • )

Question 4

Question
¿Cual es la función de ese recuadro de color verde?, ¿Que me indica cuando trabajo en excel?
Answer
  • Es el indicador de una celda activa
  • Es una celda
  • Es un rango de celdas el cual esta selecionado
  • N.A.

Question 5

Question
¿Cual es el rango para las siguiente celdas?
Answer
  • B2:D5
  • D5:B2
  • B2,D5
  • B2:D6

Question 6

Question
¿Cual es el nombre correcto de los siguientes cursores en excel?
Answer
  • Cursor de Seleccion
  • Cursor de Arrastre o Autorelleno
  • Cursor Mover
  • Cursor Selección Filas
  • Cursor Seleccion Columnas
  • Tamaño de Filas
  • Tamaño de Columnas

Question 7

Question
Para que sirve la función Lógica Si
Answer
  • Sirve para evaluar un determinado enunciado de una celda
  • Sirve para Promediar números de las celdas
  • Si sirve para Seleccionar muchas celdas en un rango

Question 8

Question
Que es Excel?
Answer
  • Excel es un programa que me permite realizar toda clase de operaciones matematicas.
  • Excel es un programa que me permite sumar restar dividir numeros
  • Excel es un programa perteneciente la paquete de oficina Office 2013
  • Excel podemos hacer muchos diseños variados y darles forma a nuestro gusto
Show full summary Hide full summary

Similar

TECNOLOGÍA TAREA
Denisse Alcalá P
Test Microsoft Publisher
Michael Olivares
Ventana y tipos de ventana en windows 8
marcos sanchez
EXAMEN DE EXCEL
ingjorgeramos
Examen Final de Ofimática Empresarial I
marcos sanchez
Estudiando las medidas de almacenamiento en computacion
marcos sanchez
INFORMATICA
beatriz.giraldo.
Informática l
d-nrojis
TEMATICA INFORMATICA
ximenadeleonsim
Examen de colocación.
Guillermo Mezeta
Sistema operativo y Entorno de Windows
Renicer Mendez