Formulas

Alejandra Espinoza
Flashcards by Alejandra Espinoza, updated more than 1 year ago
Alejandra Espinoza
Created by Alejandra Espinoza over 6 years ago
27
0

Description

Formulas matemáticas y lógicas principales

Resource summary

Question Answer
SUMA Suma todos los números en un rango de celdas. =SUMA(A1:A10)
Restar números de una celda Use el operador aritmético - (signo menos). Por ejemplo, si escribe la fórmula siguiente en una celda. (=10-5) el resultado sera 5.
Restar números de un rango Para realizar esta tarea, use la función SUMA. Sumar un número negativo .equivale a restarlo. =SUMA(F8:F11) o = SUMA (100,-32, 15,-6)
Función Restar En Excel no hay función RESTAR. Use la función SUMA y convierta los números que desee restar a sus valores negativos.
PRODUCTO Multiplica todos los números especificados como argumentos. =PRODUCTO(B4:B7)
DIVIDIR Nota: Excel no tiene función DIVIDIR. =25/5 =H16/H17
PROMEDIO Devuelve el promedio de los argumentos, los cuales pueden ser números, nombres, matrices o referencias que contengan números. =PROMEDIO(A1:A10)
SI Comprueba si se cumple una condición y devuelve un valor si se evalúa como verdadero y otro si se evalúa como falso. =SI(F9>=7;"aprueba";"reprueba")
AHORA Devuelve la fecha y hora actuales con formato de fecha y hora. =AHORA()
AÑO La función año devuelve el año de una celda que contiene la fecha, un número entero en el rango de (1990-9999). =AÑO(B2)
CONCATENAR Une varios elementos de texto en un solo. =CONCATENAR(C5;D5)
DIA Devuelve el día del mes (un número del 1 al 31). Número de serie: es un valor o celda de tipo fecha. =DIA(B2)
HORA Devuelve la hora como un numero de 0(12:00 am) a 23 (11:00pm). =HORA(B2)
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
Mapa mental de funciones de EXCEL
luz maría becerra olovares
Excel
valepardo8
TEORIA BASICA DE TABLAS DINAMICAS
Andrea Juarez Guerrero