Funciones lógicas: Y / O

Edith Itxchel
Flashcards by Edith Itxchel, updated more than 1 year ago
Edith Itxchel
Created by Edith Itxchel about 5 years ago
13
0

Description

conocer cuales son las funciones lógicas: Y / O

Resource summary

Question Answer
Funciones lógicas: Y / O esta funcion devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento.
la formula de la funcion es: =Y(B2<=25;C2>=4) en cambio de la funcion si existe otra funcion diferente la cual es:
Función O al contrario de la funcion si esta: devuelve VERDADERO si se verifica una sola de las condiciones planteadas en su argumento. Si no se verifica ninguna condición, devuelve FALSO.
la formula de esta funcion es: =O(B2<=25;C2>=4) La función Y y la función O se utilizan como condición en el argumento de la función SI
=SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") =SI(O(B8<=25,C8>=4),"APROBADO","DESAPROBADO")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones Lógicas: SI
Janeth López Castro
Funciones lógicas: Y/O
Cynthia Sánchez6241
Funciones lógicas: SI
Isabella Campagna Chávez
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Funciones Matemáticas
Diana Hernandez
Funciones - Test2
Fernando Torrez
Las Hipótesis
NEIL BERNAL R.
SISTEMA NERVIOSO
andriguer 05
Funciones - Test
sofialeone