Función BUSCARV

al211812
Flashcards by al211812, updated more than 1 year ago
al211812
Created by al211812 about 5 years ago
3
0

Description

Unas fichas que te ayudarán a entender la función BUSCARV

Resource summary

Question Answer
FUNCIÓN BUSCARV La función BUSCARV crea una correspondencia entre 2 tablas de datos, busca un valor específico en una columna y devuelve, en la misma fila, un valor de otra columna de otra tabla, denominada matriz de datos.
Ejemplo:
Fórmula utilizada: =BUSCARV(B19,$A$9:$B$14,2,VERDADERO)
Show full summary Hide full summary

Similar

BUSCARV
al210485
FUNCION BUSCARV
vero25_valdez
Navegadores de Internet
M Siller
FUNCIÓN BUSCAR V
Naomi Ruiz
Conceptos básicos de las redes
Max Arias
Conceptos básicos de las redes
Sara sanchez porras
Buscadores Web
M Siller
graficas en excel
al210847
ELEMENTOS FUNDAMENTALES
sandra diaz