FUNCIONES LOGICAS Y/O

Sandra Caso
Flashcards by , created over 3 years ago

FUNCIONES LOGICAS Y/O EN EXCEL

3
0
0
Tags
Sandra Caso
Created by Sandra Caso over 3 years ago
Inglés - Conjugación Verbos Irregulares
maya velasquez
Un Mundo de Posibilidades con las Fichas
Diego Santos
Cómo Usar Fichas para Mejorar el Aprendizaje de tus Alumnos
Diego Santos
Aimsir Fháistineach
emilydonnelly99
Longevidad y Envejecimiento Fisiológico
Isaac Alexander
Test De Química Verdadero O Falso
Alejandro Soto
PREGUNTAS DE NTICS II SEGUNDO PARCIAL
Jefferson Luis Criollo Caiza
Examen de hidrologia
dzuniga
Funciones Lógicas: Y/O
Fabiola Castañeda
Equivalencias lógicas (CDI)
Freddy Ulate Agüero
Question Answer
FUNCIÓN Y: =Y(B2<=25;C2>=4) La función Y devuelve VERDADERO si se verifican todas las condiciones en su argumento. Si se verifica una sola de las condiciones o ninguna, devuelve FALSO.
FUNCIÓN O: =O(B2<=25;C2>=4) La función O devuelve VERDADERO si se verifica una sola de las condiciones en su argumento. Si no se verifica ninguna condición, devuelve FALSO.
La función Y y la función O se utilizan como condición en el argumento de la función SI =SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") =SI(O(B8<=25,C8>=4),"APROBADO","DESAPROBADO")