FUNCIÓN LÓGICA Y/O

Paulina Rosas
Flashcards by Paulina Rosas, updated more than 1 year ago
Paulina Rosas
Created by Paulina Rosas over 3 years ago
2
0

Description

FICHAS DE FUNCIÓN LÓGICA Y/O
Tags

Resource summary

Question Answer
FUNCIÓN LÓGICA "Y" La función "Y" devuelve verdadero si se verifican todas las condiciones planteadas en su argumento. Si se verifica una sola de las condiciones o ninguna, devuelve FAlSO. =Y(B2<=25;C2>=4)
FUNCIÓN LÓGICA "O" Esta devuelve verdadero si se verifica una sola cosa de las condiciones planteadas en su argumento. Si no se verifica ninguna condición, devuelve FALSIO =Y(B2<=25;C2>=4)
Las funciones lógicas y/o están anidadas dentro de la función si. la función Y y la función O se utilizan utilizan como condición en el argumento de la función SI. Sintaxis: =SI(Y(B8<=25,C8>=4),"APROBADO","REPROBADO") =SI(O(B8<=25,C8>=4),"APROBADO","REPROBADO"
Show full summary Hide full summary

Similar

INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
Función y/o
al210485
FUNCION Y/O
Mario Robledo
Funciones lógicas: Y / O
Sergio Fernandez
FUNCIONES LÓGICAS Y/O
Michelle Andrea Arceo Solano
FUNCION LOGICA
Dario Rosales Mata
Funciones logicas Y/O
al211788
Función SI
al210485
EVALUACION QUIMESTRAL INFORMÁTICA
Alex Cocanguilla
Navegadores de Internet
al210561
Independencia de Los Estados Unidos
miguele.marin21