Función BUSCARV en Excel

Fabiola Castañeda
Flowchart by , created over 2 years ago

Flowchart on Función BUSCARV en Excel, created by Fabiola Castañeda on 02/27/2017.

1
0
0
Fabiola Castañeda
Created by Fabiola Castañeda over 2 years ago
Aprendizaje y enseñanza de los contenidos escolares 1: Datos y Conceptos
maya velasquez
FUNCIÓN BUSCARV
Nadia Martínez Dávalos
DIAPOSITIVAS DEFINITIVAS
galle1221j
Spanish Questions
Niat Habtemariam
My SMART School Year Goals for 2015
Stephen Lang
TABLAS DINAMICAS
Andrea Juarez Guerrero
Tablas (1) del 0, 1, 2, 3, 4, 5, 6, 7, 8, 9 y 10
Miguel Greciano
Excel Básico-Intermedio
Diego Santos
Funciones o Fórmulas en Excel
Esteban Quesada
Hoja de Cálculo Excel
Miguel Angel España

Flowchart nodes

  • FUNCIÓN BUCARV EN EXCEL
  • Relaciona dos tablas de datos.
  • Establece una correspondencia.
  • Busca un valor específico en una columna.
  • Devuelve la matriz de datos.
  • La letra "v" significa vertical
  • Busca los datos que se encuentran en las columnas.
  • =BUSCARV(B19,$A$9:$B$14,2,VERDADERO)
  • Si colocas VERDADERO, te dará un aproximado.
  • Si colocas FALSO, te devolverá el valor exacto.