Función BUSCARV en EXCEL

Fabiola Castañeda
Flowchart by , created over 2 years ago

Te explica la utilización de la Función BUSCARV en EXCEL.

2
0
0
Fabiola Castañeda
Created by Fabiola Castañeda over 2 years ago
Equivalencias lógicas (CDI)
Freddy Ulate Agüero
Excel Básico-Intermedio
Diego Santos
Funciones o Fórmulas en Excel
Esteban Quesada
BIOLOGY HL DEFINITIONS IB
Luisa Mandacaru
SalesForce ADM 201 Study Quiz
Brianne Wright
Test De Química Verdadero O Falso
Alejandro Soto
PREGUNTAS DE NTICS II SEGUNDO PARCIAL
Jefferson Luis Criollo Caiza
Examen de hidrologia
dzuniga
Función Si
al210441
Función "SI"
al210968

Flowchart nodes

  • FUNCIÓN BUSCARV EN EXCEL
  • Relaciona dos tablas de datos.
  • Establece una correspondencia.
  • Busca un valor específico en una columna.
  • Devuelve la matriz de datos.
  • La letra "V" significa vertical.
  • Busca los datos que se encuentran en las columnas.
  • =BUSCARV(B19,$A$9:$B$14,2,VERDADERO)
  • Si se coloca "VERDADERO" te dará un aproximado.
  • Si se coloca "FALSO", te devolverá un valor exacto.