Funciones lógicas: Y/O

Sabrina Padilla
Mind Map by Sabrina Padilla, updated more than 1 year ago
Sabrina Padilla
Created by Sabrina Padilla over 2 years ago
5
0

Description

Mapa conceptual acerca de las funciones lógicas y/o en Excel.
Tags

Resource summary

Funciones lógicas: Y/O
1 Función Y
1.1 Devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento. Si se verifica una sola de las condiciones o ninguna, devuelve FALSO.
1.1.1 La sintaxis de esta función es
1.1.1.1 =Y(B2<=25;C2>=4)
1.1.1.1.1
2 Función O
2.1 Devuelve VERDADERO si se verifica una sola de las condiciones planteadas en su argumento. Si no se verifica ninguna condición, devuelve FALSO.
2.1.1 La sintaxis de esta función es
2.1.1.1 =O(B2<=25;C2>=4)
2.1.1.1.1 Las funciones lógicas Y – O se utilizan anidadas dentro de la función SI, para obtener un resultado con sentido.
2.1.1.1.1.1 =SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") =SI(O(B8<=25,C8>=4),"APROBADO","DESAPROBADO")
Show full summary Hide full summary

Similar

Excel Básico-Intermedio
Diego Santos
Funciones o Fórmulas en Excel
Esteban Quesada
Hoja de Cálculo Excel
Miguel Angel España
Hoja de Cálculo Excel
enrique leon
Hoja de Cálculo Excel
LIDIA CASTRO
Operaciones de cálculo en Excel
moni tds
Excel Intermedio conceptos e identificación de referencias.
David Rojas
Uso de fórmulas en Excel.
Xochitl Salas
UNIDAD III: ANÁLISIS DE DATOS EN EXCEL
meli_frezzkii