Excel y sus Funciones

Gilberto reyna
Mind Map by Gilberto reyna, updated more than 1 year ago
Gilberto reyna
Created by Gilberto reyna almost 6 years ago
7
0

Description

Mapa conceptual de mapas de excel

Resource summary

Excel y sus Funciones
  1. función es
    1. una fórmula que utiliza palabras específicas en una estructura
      1. Para activar una funcion debemos:
        1. 1.-El signo =
          1. 2.-Nombre de la Funcion
            1. Existen varias fumciones
              1. Sin Argumento
                1. =Hoy()
                  1. devuelve la fecha actual
                  2. =Ahora
                    1. devuelve la fecha y la hora actuales
                  3. Funciones con argumento
                    1. =MIN(A1:B15)
                      1. Devuelve el menor valor
                      2. =PROMEDIO(A1:B15)
                        1. Calcula promedio
                        2. =SUMA(A1:B15)
                          1. Suma todo el rango seleccionado
                          2. =MAX(A1:B15)
                            1. Devuelve el mayor valor
                            2. =SUMA(A1,B15)
                              1. Suma solo las celdas seleccionadas
                        3. 3.-Argumentos
                          1. Son los codigos de celda en los que se aplicara
                          2. 4.-Información de Argumentos
                      Show full summary Hide full summary

                      Similar

                      Aplicaciones de las derivadas
                      Marta Arroyo
                      Funciones o Fórmulas en Excel
                      Esteban Quesada
                      MAPA CONCEPTUAL FUNCIONES EN EXCEL
                      Montse Ramos Garcia
                      INFORMÁTICA APLICADA A LA EDUCACIÓN
                      Alex Cocanguilla
                      MAPA CONCEPTUAL FUNCIONES EN EXCEL
                      Eduardo Diaz
                      FUNCIONES EN EXCEL
                      Ode Bema
                      FUNCIONES EN EXCEL
                      Rodolfo Chávez
                      Excel y sus funciones
                      sebastian villegas
                      EXCEL Fórmulas
                      al210435
                      Funciones Excel
                      Roberto Barba
                      Funciones de Excel
                      Cynthia Sánchez6241