Funciones

Julieta Nava
Mind Map by Julieta Nava, updated more than 1 year ago
Julieta Nava
Created by Julieta Nava about 4 years ago
17
0

Description

Funciones en Excel: Mapa Mental
Tags

Resource summary

Funciones
1 Una función es una fórmula que utiliza palabras específicas en una estructura determinada.
1.1 Tipos de funciones
1.1.1 Todas tienen la misma estructura.
1.1.1.1
1.1.1.1.1 El argumento es el rango de celdas, valores, texto, etc. de una función.
1.1.2 Se dividen por categorías (Fecha, Lógicas, etc.)
1.1.2.1 Funciones sin argumento
1.1.2.1.1 =HOY(), =AHORA()
1.1.2.2 Funciones con argumento
1.1.2.2.1 =SUMA(A1:B15), =PROMEDIO(A1:B15)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones de Excel
al212408
Funciones para contar datos
al212408
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
Funciones para contar datos
Axel Rodríguez
EXCEL Fórmulas
al210435