Excel

al211812
Mind Map by al211812, updated more than 1 year ago
al211812
Created by al211812 about 4 years ago
8
0

Description

Funciones que puedes encontrar al manejar Excel

Resource summary

Excel
1 Simplifican Procesos de Cálculo
2 Tiene Funciones
2.1 Formulas que utilizan palabras especificas en una estructura determinada
2.1.1 Argumento
2.1.1.1 El argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación
2.1.1.1.1 Funciones sin argumento
2.1.1.1.1.1 =HOY () : Devuelve la fecha actual del sistema =AHORA (): Devuelve fecha y hora actuales
2.1.1.1.2 Funciones con argumento de rango de celdas (ejemplos)
2.1.1.1.2.1 =SUMA(A1:B15) =SUMA(A1,B15) =PROMEDIO(A1:B15)
2.1.1.1.2.2 =MAX(A1:B15) : Maximo valor numérico en el rango =MIN(A1:B15): Minimo valor numerico en el rango
2.1.2 Categorias
2.1.2.1 Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, Información, Búsqueda, Complementos, Cubos, Base de Datos, Fecha y Hora, Ingeniería, Texto
2.1.3 ESTRUCTURA
2.1.3.1 1.- Signo igual (=) 2.- Nombre de la función 3.-Argumento
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCION EN EXCEL
Dariana Ruvalcaba
Funciones de Excel...
reivax_rey
Funciones de excel
Patty Méndez
FUNCIONES DE EXCEL
Fabiola Castañeda
Funciones (Excel)
Frida Tafoya
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema