FUNCIONES DE EXCEL

Samuel Piña
Mind Map by Samuel Piña, updated more than 1 year ago
Samuel Piña
Created by Samuel Piña about 4 years ago
12
0

Description

En este sencillo mapa mental te mostraremos que y cuales son las funciones de Excel, espero que te sirva.
Tags

Resource summary

FUNCIONES DE EXCEL
1 Son
1.1 FÓRMULAS
1.1.1 Que Utilizan
1.1.1.1 PALABRAS ESPECÍFICAS
1.1.1.1.1 CATEGORÍAS
1.1.1.1.1.1 Fecha
1.1.1.1.1.2 Matemáticas
1.1.1.1.1.3 Estadísticas
1.1.1.1.1.4 Financieras
1.1.1.1.1.5 Lógicas
1.1.1.1.1.6 Información
1.1.1.1.1.7 Búsqueda
1.1.1.1.1.8 Texto
1.1.1.1.1.9 Base de Datos
1.1.1.1.1.10 Ingenieria
1.1.1.1.1.11 Cubos
1.1.1.1.2 ESTRUCTURA
1.1.1.1.2.1 SIEMPRE COMIENZA CON =
1.1.1.1.2.1.1
1.1.1.1.2.2 NOMBRE DE LA FUNCIÓN
1.1.1.1.2.2.1
1.1.1.1.2.3 ARGUMENTO
1.1.1.1.2.3.1 =SUMA(A2:A6)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones lógicas: SI
Jessica Jimena Campos
Funciones de Excel
al210454
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
FUNCIONES DE EXCEL
Mauricio Hernández
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435