FUNCIONES EN EXCEL

al210817
Mind Map by al210817, updated more than 1 year ago
al210817
Created by al210817 over 5 years ago
10
0

Description

Mapa Conceptual en Funciones en excel

Resource summary

FUNCIONES EN EXCEL
  1. Formulas predefinidas
    1. 1.- el signo=
      1. 2.-nombre de la función
        1. 3.-Argumentos
          1. 4.- Información de herramientas
          2. FUNCIÓN: Palabras específicas, simplificar procesos de calculo
            1. ARGUMENTO: Valores, texto, otras funciones
              1. CATEGORÍAS: Fechas, Matemáticas, Estadística, Lógicas y financieras.
                1. RANGO DE CELDA:
                  1. =SUMA(A1:B15) Suma TODOS
                    1. =SUMA(A1,B15) Suma SOLO
                      1. =PROMEDIO(A1:B15) Mayor promedio de celda
                        1. =MAX (A1:B15) Devuelve el Mayor
                          1. =MIN (A1:B15) Devuelve Menor
                2. SIN ARGUMENTO
                  1. =HOY() Fecha actual del sistema
                    1. =AHORA() Devuelve fecha y hora
                  Show full summary Hide full summary

                  Similar

                  Funciones
                  michel romo
                  Mapa mental de funciones de EXCEL
                  luz maría becerra olovares
                  Funciones
                  VíctorEmmanuel
                  Mapa Conceptual de Funciones de Microsoft Office Excel
                  Fabián Ruiz Esparza
                  TEORIA BASICA DE TABLAS DINAMICAS
                  Andrea Juarez Guerrero
                  MACROS EN EXCEL
                  Andrea Juarez Guerrero
                  Excel
                  valepardo8
                  TEORIA BASICA DE TABLAS DINAMICAS
                  Carlos Alb
                  Funciones Logicas Y/O
                  Andrea Juarez Guerrero
                  Mapa Conceptual de Funciones
                  al212240