Funciones de Excel

Paola Reyna
Mind Map by Paola Reyna, updated more than 1 year ago
Paola Reyna
Created by Paola Reyna about 4 years ago
3
0

Description

Mapa conceptual de funciones en Excel

Resource summary

Funciones de Excel
1 Una función es una fórmula que utiliza palabras específicas es una estructura determinada. Se utilizan para simplificar los procesos de cálculo.
1.1 El Argumento de una función es el ámbito de aplicación de la misma
1.2 Excel clasifica las funciones por categorias
1.3 Funciones con Argumento
1.3.1 =HOY() =AHORA()
1.4 Funciones cuyo Argumento es un rango de celdas
1.4.1 =SUMA (A1:B15) =SUMA(A1,B15) =PROMEDIO(A1:B15) =MAX(A1:B15) =MIN(A1:B15)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones Logicas Y/O
Andrea Juarez Guerrero
Funciones de contar
Scarlett Medrano
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
EXCEL 2013
al212048
FUNCIONES PARA CONTAR DATOS
al 226859
FUNCIONES DE EXCEL
ferchiz.6040
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240