FUNCIONES

Isabel Zavala Sánchez
Mind Map by Isabel Zavala Sánchez, updated more than 1 year ago
Isabel Zavala Sánchez
Created by Isabel Zavala Sánchez about 4 years ago
17
0

Description

En este Mapa Mental se describen distintos tipos de Funciones que nos sirven en Excel.

Resource summary

FUNCIONES
1 Es una formula que utiliza palabras especificas (previamente programadas) en una estructura determinada
2 Se utilizan para simplificar los procesos de cálculo.
2.1 FORMULA: 1) Siempre debe comenzar con el signo =. 2) Nombre de la función. 3) Argumento
2.1.1 Argumento: es el ámbito de aplicación de la misma. Puede ser un rango de celdas, valores, texto, etc.
2.1.1.1 Depende del tipo de función y situación de aplicación
3 CATEGORÍAS: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc.
4 SIN ARGUMENTO: =HOY() devuelve la fecha actual; =AHORA() devuelve la fecha y hora actuales
5 CUYO ARGUMENTO ES UN RANGO DE CELDAS: =SUMA(A1:B15) suma todos los valores especificados en ese rango de celdas; =SUMA(A1,B15) suma solo los valores que se encuentran en las dos celdas especificadas
5.1 =PROMEDIO(A1:B15) calcula el promedio de las celdas especificadas en el rango; =MAX(A1:B15) devuelve el mayor valor númerico que se encuentra en el rango especificado; =MIN(A1:B15) devuelve el menor valor númerico que encuentra en el rango especificado
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo