Funciones

michel romo
Mind Map by michel romo, updated more than 1 year ago
michel romo
Created by michel romo about 4 years ago
4
0

Description

Mapa Conceptal sobre las funciones en Excel.
Tags

Resource summary

Funciones
1 formula que utiliza palabras especificas
1.1 en
1.1.1 una estructura determinada
1.1.1.1 En que se utilizan
1.1.1.1.1 para simplificas los procesos de calculo
1.1.1.1.1.1 existen muchos tipos de funciones
1.1.1.1.1.1.1 pero
1.1.1.1.1.1.1.1 tienen la misma estructura
1.1.1.1.1.1.1.1.1 debe comenzar con el signo =
1.1.1.1.1.1.1.1.2 debe tener el nombre de la funcion
1.1.1.1.1.1.1.1.3 tener el argumento
1.1.1.1.1.1.1.1.3.1 QUE ES
1.1.1.1.1.1.1.1.3.1.1 es el ambito de aplicacion de la misma
1.1.1.1.1.1.1.1.3.1.1.1 pueden ser:
1.1.1.1.1.1.1.1.3.1.1.1.1 rango de celdas
1.1.1.1.1.1.1.1.3.1.1.1.2 valores
1.1.1.1.1.1.1.1.3.1.1.1.3 texto
1.1.1.1.1.1.1.1.3.1.1.1.4 comparacion de celdas
1.1.1.1.1.1.1.1.3.2 sin
1.1.1.1.1.1.1.1.3.2.1 =HOY()
1.1.1.1.1.1.1.1.3.2.1.1 fecha actual
1.1.1.1.1.1.1.1.3.2.2 =AHORA()
1.1.1.1.1.1.1.1.3.2.2.1 fecha y hora actuales
1.1.1.1.1.1.1.1.3.3 en un rango
1.1.1.1.1.1.1.1.3.3.1 =SUMA(A1:B15)
1.1.1.1.1.1.1.1.3.3.1.1 sumatoria de todos los valores
1.1.1.1.1.1.1.1.3.3.2 =SUMA(A1,B15)
1.1.1.1.1.1.1.1.3.3.2.1 solamente los valores que se encuentran en 2 celdas
1.1.1.1.1.1.1.1.3.3.3 =PROMEDIO(A1:B15)
1.1.1.1.1.1.1.1.3.3.3.1 Calcula el promedio
1.1.1.1.1.1.1.1.3.3.4 =MAZ(A1:B15)
1.1.1.1.1.1.1.1.3.3.4.1 MAYOR numero
1.1.1.1.1.1.1.1.3.3.5 =MIN(A1:B15)
1.1.1.1.1.1.1.1.3.3.5.1 MENOR numero
1.1.1.1.1.1.1.1.3.4 tiene un ICONO
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
FUNCIONES EN EXCEL
Miguel Ramírez