Funciones de Excel

al210454
Mind Map by al210454, updated more than 1 year ago
al210454
Created by al210454 about 4 years ago
10
0

Description

Mapa conceptual sobre las funciones de Excel 2013.
Tags

Resource summary

Funciones de Excel
1 Fórmula que utiliza palabras específicas en una estructura determinada.
1.1 se utilizan para
1.1.1 Simplificar los procesos de cálculo.
1.1.1.1 Tienen una estructura
1.1.1.1.1 Siempre debe comenzar con el signo =
1.1.1.1.1.1 Nombre de la función
1.1.1.1.1.1.1 Argumento
1.1.1.1.1.1.1.1 es
1.1.1.1.1.1.1.1.1 El ámbito de aplicación de la función.
1.1.1.1.1.1.1.1.1.1 puede ser
1.1.1.1.1.1.1.1.1.1.1 un rango de celdas, comparaciones de celdas, valores, texto,etc.
1.1.1.1.1.1.1.1.1.1.1.1 Funciones sin argumento
1.1.1.1.1.1.1.1.1.1.1.1.1 =AHORA()→ devuelve la fecha y la hora actuales
1.1.1.1.1.1.1.1.1.1.1.1.2 =HOY()→ devuelve la fecha actual
1.1.1.1.1.1.1.1.1.1.1.2 Funciones cuyo argumento es un rango de celdas
1.1.1.1.1.1.1.1.1.1.1.2.1 =SUMA(A1:B15) → suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
1.1.1.1.1.1.1.1.1.1.1.2.2 =SUMA(A1,B15) →suma SOLO los valores que se encuentran en las dos celdas especificadas.
1.1.1.1.1.1.1.1.1.1.1.2.3 =MIN(A1:B15) → devuelve el MENOR valor numérico que encuentra en el rango especificado.
1.1.1.1.1.1.1.1.1.1.1.2.4 =MAX(A1:B15) → devuelve el MAYOR valor numérico que encuentra en el rango especificado.
1.1.1.1.1.1.1.1.1.1.1.2.5 =PROMEDIO(A1:B15) → calcula el promedio de las celdas especificadas en el rango.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones lógicas: SI
Jessica Jimena Campos
FUNCIONES DE EXCEL
Samuel Piña
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
FUNCIONES DE EXCEL
Mauricio Hernández
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435