FUNCIONES

Alberto  Mata
Mind Map by Alberto Mata, updated more than 1 year ago
Alberto  Mata
Created by Alberto Mata about 4 years ago
5
0

Description

Mapa conceptual sobre los principales tipos de funciones y su significado en Excel
Tags

Resource summary

FUNCIONES

Annotations:

  • Tienen propio ícono en la cinta de opciones: Cinta opciones/ ficha Inicio/grupo modificar.
1 es
1.1 Fórmula que utiliza palabras específicas
1.1.1 para
1.1.1.1 Simplificar procesos de cálculo
1.1.2 Existen diferentes, pero siempre misma estructura
1.1.2.1 El Argumento es el ámbito de aplicación de la función
1.2 se dividen en
1.2.1 Funciones sin argumento
1.2.1.1 =AHORA()
1.2.1.1.1 Devuelve fecha y hora actuales
1.2.1.2 =HOY()
1.2.1.2.1 Devuelve la fecha actual
1.2.2 Funciones cuyo argumento es un rango de celdas
1.2.2.1 =MIN(A1:B15)
1.2.2.1.1 Devuelve el MENOR valor del rango especificado
1.2.2.2 =MAX(A1:B15)
1.2.2.2.1 Devuelve el MAYOR valor del rango especificado
1.2.2.3 =PROMEDIO(A1:B15)
1.2.2.3.1 Calcula el promedio de las celdas del rango
1.2.2.4 =SUMA(A1:B15)
1.2.2.4.1 Suma TODOS los valores de las celdas del rango
1.2.2.5 =SUMA(A1,B15)
1.2.2.5.1 Suma SOLO los valores de las 2 celdas especificadas
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Las Hipótesis
NEIL BERNAL R.
Las Hipótesis
Fernanda Rodriguez
EVALUACION EDUCATIVA
anypaz1000
Tipos de funciones
Rolando Quishpe
EL LENGUAJE
Liz García
FUNCIONES DE EXEL.
Fernanda Muñoz1327
PERCEPCION
Jonath Fuent