EXCEL FUNCIONES

al210546
Mind Map by al210546, updated more than 1 year ago
al210546
Created by al210546 about 4 years ago
3
0

Description

Este mapa mental muestra de manera dinámica las funciones de Excel.
Tags

Resource summary

EXCEL FUNCIONES
1 Tiene
1.1 FUNCIONES
1.1.1 que son
1.1.1.1 FORMULAS PREDEFINIDAS
1.1.1.1.1 y su estructura es:
1.1.1.1.1.1 1.- EL SIGNO=2.- NOMBRE DE LA FUNCION 3.-ARGUMENTOS, O SEA ASÍ =SUMA(A1:A20)
1.1.1.1.1.1.1 SE DIVIDEN EN:
1.1.1.1.1.1.1.1 Funciones cuyo argumento es un rango de celdas:
1.1.1.1.1.1.1.1.1 =MIN()
1.1.1.1.1.1.1.1.1.1 Señala el número mas chico de un rango
1.1.1.1.1.1.1.1.2 =MAX()
1.1.1.1.1.1.1.1.2.1 señala el número mayor de tal rango
1.1.1.1.1.1.1.1.3 =PROMEDIO()
1.1.1.1.1.1.1.1.3.1 Calcula el promedio del rango que le digamos.
1.1.1.1.1.1.1.1.4 =SUMA(A1,B15)
1.1.1.1.1.1.1.1.4.1 suma SOLO los valores que se encuentran en las dos celdas especificadas
1.1.1.1.1.1.1.1.5 =SUMA(A1:B15)
1.1.1.1.1.1.1.1.5.1 suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
1.1.1.1.1.1.1.2 Funciones sin argumento:
1.1.1.1.1.1.1.2.1 =HOY()
1.1.1.1.1.1.1.2.1.1 Devuelve la fecha actual (del sistema)
1.1.1.1.1.1.1.2.2 =AHORA()
1.1.1.1.1.1.1.2.2.1 Pone la fecha y la hora actuales (del sistema)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Función BUSCARV
Rodolfo Chávez
Funciones
Carlos Aguillar
Funciones
elena.ramirez.c
Funciones para contar datos
abdiel López
Funciones de Excel
Samantha dlg
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Las Hipótesis
NEIL BERNAL R.
Funciones - Test
sofialeone
Currículo
Fernanda Espinoza