Funciones de Excel

Karen M
Mind Map by Karen M, updated more than 1 year ago
Karen M
Created by Karen M over 5 years ago
7
0

Description

Mapa conceptual de funciones de excel.

Resource summary

Funciones de Excel
  1. Son
    1. Fórmulas previamente progrmadas, escritas en una estructura determinada
      1. Sirven para
        1. Simplificar los procesos de cálculo
    2. Estructura
      1. Signo "="
        1. Nombre de la función
          1. Argumento
            1. Es
              1. El ámbito de aplicación de la fórmula
                1. Opcional
                  1. Funciones sin argumento
                    1. =HOY
                      1. Devuelve la fecha actual
                      2. =AHORA
                        1. Devuelve la fecha y hora actual
                      3. Funciones con argumento de rango de celdas
                        1. =SUMA(A1:B15)
                          1. Suma todos los valores del rango
                          2. =SUMA(A1,B15)
                            1. Suma los valores que se encuentran en las dos celdas
                            2. =PROMEDIO(A1:B15)
                              1. Cálcula el promedio de las celdas especificadas
                              2. =MAX(A1:B15)
                                1. Devuelve el mayor valor númerico del rango
                                2. =MIN(A1:B15)
                                  1. Devuelve el menor valor númerico del rango
                        Show full summary Hide full summary

                        Similar

                        Derivadas
                        erendira.aviles
                        Test de Física - Selectividad
                        Virginia Vera
                        formulas físicas basica
                        michelkiss25
                        FUNCIONES PARA CONTAR DATOS
                        al 226859
                        Excel
                        al211812
                        FUNCION EN EXCEL
                        Dariana Ruvalcaba
                        Orden, Filtros y Subtotales en Excel
                        Mariana Cruz
                        Operadores relacionales
                        Camila Alcalá
                        FUNCIONES PARA CONTAR DATOS
                        Dariana Ruvalcaba
                        Comprobación de conocimientos de uso de Fórmulas de Excel
                        Allan Sintuj Ramírez