Funciones Excel

Caro Gallegos
Mind Map by Caro Gallegos, updated more than 1 year ago
Caro Gallegos
Created by Caro Gallegos about 4 years ago
1
0

Description

Mapa Conceptual sobre funciones en Excel
Tags

Resource summary

Funciones Excel
1 Palabras específicas en una estructura determinada.
1.1 Tipos de funciones
1.1.1 Argumento
1.1.1.1 Es el ámbito de aplicación de la misma
1.1.2 Sin argumento
1.1.2.1 =HOY(): devuelve la fecha actual (del sistema) =AHORA(): devuelve la fecha y la hora actuales =SUMA(A1:B15): suma TODOS los valores =SUMA(A1,B15) suma SOLO los valores especificados
1.2 Categorias
1.2.1 Fecha
1.2.2 Matemáticas
1.2.3 Estadísticas
1.2.4 Lógicas
1.2.5 Financieras
Show full summary Hide full summary

Similar

Funciones
michel romo
Funciones
VíctorEmmanuel
FUNCIONES EN EXCEL
al210817
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
TEORIA BASICA DE TABLAS DINAMICAS
Andrea Juarez Guerrero
MACROS EN EXCEL
Andrea Juarez Guerrero
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240