Funciones para contar

al210968
Mind Map by al210968, updated more than 1 year ago
al210968
Created by al210968 about 4 years ago
1
0

Description

Se describen algunas de las etiquetas de Excel para contar
Tags

Resource summary

Funciones para contar
1 Se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 Estas son :
1.1.1 =CONTAR(A1:A20)
1.1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.1.2 =CONTARA(A1:a20)
1.1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
1.1.3 =CONTAR.BLANCO(A1:120)
1.1.3.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías
1.1.4 =CONTAR.SI(A1:A20, ">=7")
1.1.4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
1.1.4.1.1 =CONTAR(A1:A20, "APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones Para Contar Datos
melistark
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Joaquín Miguel Esquivel Meza