Excel

jose macias
Mind Map by jose macias, updated more than 1 year ago
jose macias
Created by jose macias about 4 years ago
7
0

Description

Mapa mental sobre las funciones de excel
Tags

Resource summary

Excel
1 Es una aplicación distribuida por Microsoft Office para hojas de cálculo utilizado en tareas financieras y contables. Es de aplicación para cualquier fórmula matemática y lógica.
1.1 Funciones
1.1.1 es una fórmula que utiliza palabras específicas
1.1.1.1 Argumento
1.1.1.1.1 ámbito de aplicación de la misma
1.1.1.1.2 Funciones sin argumento: =HOY() 
1.1.1.1.3 Funciones cuyo argumento es un rango de celdas: =SUMA(A1:B15)
1.1.2 TIPOS
1.1.2.1 Fechas
1.1.2.1.1 =HOY()
1.1.2.2 Matematicas
1.1.2.2.1 =SUMA()
1.1.2.3 Estadisticcas
1.1.2.3.1 =PROMEDIO()
1.1.2.4 Lógicas
1.1.2.4.1 =SI(B3 > 18, "Verdadero", "Falso")
1.1.2.5 Financieras
1.1.3 Es indispensable el signo (=)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Las Hipótesis
NEIL BERNAL R.
Funciones o Fórmulas en Excel
Esteban Quesada
Las Hipótesis
Fernanda Rodriguez
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
EVALUACION EDUCATIVA
anypaz1000
Tipos de funciones
Rolando Quishpe