Funciones

elena.ramirez.c
Mind Map by elena.ramirez.c, updated more than 1 year ago
elena.ramirez.c
Created by elena.ramirez.c about 4 years ago
5
0

Description

Mapa mental de las funciones de excel
Tags

Resource summary

Funciones
1 Es una formula que utiliza palabras especificas en una estructura determinada
1.1 Muchos diferentes tipos de funciones , para resolver diferentes tipos de calculos.
1.1.1 Con la misma estructura: = (siempre lleva igual) SUMA (nombre de la operacion) A2:A6 (argumento)
1.1.1.1 Un argumento es un ambito de aplicacion. Como un rango de celdas, etc.
2 Estan por categorias: Fecha, matematicas, logica, estadisticas, etc.
2.1 SIN ARGUMENTO
2.1.1 =HOY(). Devuelve la fecha actual.
2.1.2 =AHORA(). Devuelve fecha y hora actual.
2.2 ARGUMENTO DE RANGO DE CELDAS
2.2.1 =SUMA(A1:B15). Suma todas las cantidades del rango
2.2.2 =SUMA(A1,B15). Suma solo esas celdas.
2.2.2.1 Tiene un icono en: Ficha Inicio/grupo Modificar
2.2.3 =PROMEDIO(A1:B15). Promedio del rango
2.2.4 =MAYOR(A1:B15). Mayor cantidad de ese rango
2.2.5 =MIN(A1:B15). Menor cantidad de ese rango
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Sistema Límbico
karla nayeli Rosales Garcia
LÓBULOS CEREBRALES
karla nayeli Rosales Garcia
Hemoglobina
JD Montiel
Tronco Encefálico
Alejandro Brito
LA PIEL DEL CABALLO. Estructura, Funciones y Lesiones
Massimiliano Zielli
Tronco encefálico
Alejandro Brito
Mesa Redonda
Carla Terán
Tronco encefálico
Brenda Durán8486
EXCEL Fórmulas
al210435