Mapa Conceptual de Funciones

al211299
Mind Map by al211299, updated more than 1 year ago
al211299
Created by al211299 about 4 years ago
8
0

Description

Mapa conceptual sobre las funciones en Excel.
Tags

Resource summary

Mapa Conceptual de Funciones
1 tiene
1.1 Funciones

Annotations:

  • Formula que utiliza palabras específicas en una estructura determinada.
1.1.1 Se estructuran en
1.1.1.1 1.- Signo. =
1.1.1.1.1 2.- Nombre de la funcion

Annotations:

  • **Funciones sin Arg.** =HOY() =AHORA() **Funciones cuyo Arg. es un rango de celdas** =SUMA(A1:B15) =SUMA(A1,B15) =PROMEDIO(A1:B15) =MAX(A1:B15) =MIN(A1:B15)
1.1.1.1.1.1 3.- Argumentos

Annotations:

  • En una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, etc. dependiendo de la función.
1.1.1.1.1.1.1 4.- Información de herramientas
1.1.2 Se dividen en
1.1.2.1 COMPLEMENTOS
1.1.2.2 INFORMACIÓN
1.1.2.3 BUSQUEDA
1.1.2.4 CUBOS
1.1.2.5 TEXTO
1.1.2.6 FECHA Y HORA
1.1.2.7 ESTADISTICAS
1.1.2.8 LOGICAS
1.1.2.9 BASE DE DATOS
1.1.2.10 MATEMÁTICAS
1.1.2.11 INGENIERIA
1.1.2.12 FINANCIERAS
1.1.3 Se utilizan para
1.1.3.1 Simplificar los procesos de cálculo
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo