FUNCIONES

Mariana Gpe. Guerra
Mind Map by Mariana Gpe. Guerra, updated more than 1 year ago
Mariana Gpe. Guerra
Created by Mariana Gpe. Guerra about 4 years ago
4
0

Description

Descripcion de que son y cómo se usan las funciones en Excel
Tags

Resource summary

FUNCIONES
1 En Excel, una función es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada. Las funciones se utilizan para simplificar los procesos de cálculo.
2 Todas tienen la misma estructura:
3 Argumento: Es el rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
3.1 Funciones sin argumento:
3.1.1 =HOY() Devuelve la fecha actual (del sistema)
3.1.2 =AHORA() devuelve la fecha y la hora actuales (del sistema)
3.2 Funciones con argumento:
3.2.1 =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
3.2.1.1 =PROMEDIO(A1:B15) Calcula en promedio de las celdas especificadas en el rango.
3.2.1.1.1 =MAS(A1:B15) Devuelve el MAYOR valor numérico que se encuentra en el rango.
3.2.1.1.1.1 =MIN(A1:B15) Devuelve el MENOR valor numérico que se encuentra en el rango.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626