EXCEL

Mildreth de Velaco
Mind Map by Mildreth de Velaco, updated more than 1 year ago
Mildreth de Velaco
Created by Mildreth de Velaco about 5 years ago
7
0

Description

MAPA CONCEPTUAL SOBRE FUNCIONES EN EXCEL.

Resource summary

EXCEL
  1. Esta compuesto por:
    1. Funciones
      1. Que son formulas predefinidas
        1. SON ESTRUCTURADAS POR:
          1. 1. El signo de igual
            1. 2. Nombre de la función.
              1. 3. Argumentos
                1. 4. Información de herramientas
            2. ESTAS 4 ESTÁN DIVIDIDAS EN
              1. Busqueda
                1. Complementos
                  1. Financieras
                    1. Cubos
                      1. Estadísticas
                        1. Información
                          1. Texto
                            1. Finanzas
                              1. Base de datos
                                1. Lógicas
                                  1. Matemáticas
                                    1. Ingeniería
                            2. FUNCIONES
                              1. Es una fórmula que utiliza palabras específicas en una estructura determinada. Las funciones se utilizan para simplificar los procesos de cálculo.
                                1. Existen muchos tipos de funciones en Excel, para resolver distintos tipos de cálculos, pero todas tienen la misma estructura
                                  1. =SUMA(A3:AG) Siempre debe llevar signo de igual, el nombre de la función y el argumento.,
                                    1. El argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
                                      1. FUNCIONES SIN ARGUMENTO: = HOY devuelve la fecha actual (del sistema) =AHORA devuelve la fecha y la hora actuales (del sistema)
                                Show full summary Hide full summary

                                Similar

                                FUNCIONES DE EXCEL
                                Sandra Caso
                                Mapa mental de funciones de EXCEL
                                luz maría becerra olovares
                                Excel
                                valepardo8
                                TEORIA BASICA DE TABLAS DINAMICAS
                                Andrea Juarez Guerrero
                                TEORIA BASICA DE TABLAS DINAMICAS
                                Carlos Alb
                                MACROS EN EXCEL
                                Andrea Juarez Guerrero
                                Funciones Logicas Y/O
                                Andrea Juarez Guerrero
                                Mapa Conceptual de Funciones de Microsoft Office Excel
                                Fabián Ruiz Esparza
                                Mapa Conceptual de Funciones
                                al212240
                                Mapa Conceptual de Funciones de Microsoft Office Excel
                                Paola Arista