Funciones

VíctorEmmanuel
Mind Map by VíctorEmmanuel, updated more than 1 year ago
VíctorEmmanuel
Created by VíctorEmmanuel about 4 years ago
2
0

Description

Mapa Conceptual de Funciones en Excel
Tags

Resource summary

Funciones
1 Formula que utiliza palabras especificas en una estructura determinada
2 Simplifican los procesos de calculo
3 El argumento de una función es el ámbito de aplicación de la misma.
4 Se clasifican en
4.1 Fecha
4.2 Matemáticas
4.3 Estadísticas
4.4 Lógicas
4.5 Financieras
5 Sin argumento:
5.1 =HOY() Devuelve fecha actual.
5.2 =AHORA() Devuelve fecha y hora actuales
6 Cuyo argumento es un rango de celdas
6.1 =SUMA(A1:B15) Suma TODOS los valores en las celdas especificadas.
6.2 =SUMA(A1,B15) Suma SOLO los valores que se encuentran en las dos celdas especificadas.
6.3 =PROMEDIO(A1:B15) Calcula el promedio de las celdas especificadas en el rango.
6.4 =MAX(A1:B15) Devuelve el MAYOR valor numérico que encuentra en el rango especificado.
6.5 =MIN(A1:B15) Devuelve el menor valor numérico que encuentra en el rango especificado.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones
michel romo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez