FUNCIONES PARA CONTAR DATOS

al211812
Mind Map by al211812, updated more than 1 year ago
al211812
Created by al211812 about 4 years ago
3
0

Description

Mapa que te puede ayudar a encontrar las funciones para contar celdas en Excel.
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 En Excel, se usan para contar celdas
1.1 =CONTAR(A1:A20)
1.1.1 Cuenta las celdas que llevan datos numéricos
1.2 =CONTARA(A1:A20)
1.2.1 Cuenta las celdas con datos alfanuméricos
1.3 CONTAR.BLANCO(A1:A20)
1.3.1 Cuenta las celdas vacías
1.4 =CONTAR.SI(A1:A20,">=7")
1.4.1 Cuenta la cantidad de celdas que cumplen una cierta condición expresada en el argumento.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones (Contar datos)
Carlos Aguillar
Funciones para contar datos
Frida M. Reyes Gutiérrez
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
vero25_valdez
FUNCIONES Y, O.
al211552
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES DE EXCEL
al211552