Funciones en Excel

Diana Alcayde
Mind Map by Diana Alcayde, updated more than 1 year ago
Diana Alcayde
Created by Diana Alcayde about 4 years ago
0
0

Description

Son las diferentes funciones que tiene Excel.
Tags

Resource summary

Funciones en Excel
1 Son
1.1 Fórmulas que utilizan palabras específicas
1.1.1 para
1.1.1.1 simplificar los procesos de cálculo
1.1.1.1.1 Existen muchos tipos
1.1.1.1.1.1 pero
1.1.1.1.1.2 Clasificados por
1.1.1.1.1.2.1 Categorías, de acuerdo al tipo de argumento
1.1.1.1.1.2.1.1 Sin argumento
1.1.1.1.1.2.1.1.1 HOY()
1.1.1.1.1.2.1.1.1.1 Devuelve la fecha actual (del sistema)
1.1.1.1.1.2.1.1.2 AHORA()
1.1.1.1.1.2.1.1.2.1 Devuelve la fecha y la hora actuales (del sistema)
1.1.1.1.1.2.1.2 Rango de celdas
1.1.1.1.1.2.1.2.1 =SUMA(A1:B15)
1.1.1.1.1.2.1.2.1.1 Se suman TODOS los valores que se encuentra en el rango.
1.1.1.1.1.2.1.2.2 =SUMA(A1,B15)
1.1.1.1.1.2.1.2.2.1 Suma SOLO los valores que se encuentran en las 2 celdas específicas.
1.1.1.1.1.2.1.2.3 =PROMEDIO(A1:B15)
1.1.1.1.1.2.1.2.3.1 Calcula el promedio de las celdas especificadas en el rango
1.1.1.1.1.2.1.2.4 =MAX(A1:B15)
1.1.1.1.1.2.1.2.4.1 Devuelve el MAYOR valor numérico que encuentra en el rango especificado
1.1.1.1.1.2.1.2.5 =MIN(A1:B15)
1.1.1.1.1.2.1.2.5.1 Devuelve el MENOR valor numérico que encuentra en el rango especificado.
1.1.1.1.2 Todas tienen la misma estructura
1.1.1.1.2.1 que es
1.1.1.1.2.1.1 =SUMA(A2:A6)
1.1.1.1.2.1.1.1 Siempre debe comenzar con el signo -
1.1.1.1.2.1.1.2 Nombre de la función
1.1.1.1.2.1.1.3 Argumento
1.1.1.1.2.1.1.3.1 Puede ser un rango o comparaciones de celdas, valores, texto, etc
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
EXCEL Fórmulas
al210435
Funciones Y/O
al210435
Realizar operaciones aritméticas en Excel
Allan Sintuj Ramírez
Comprobación de conocimientos de uso de Fórmulas de Excel
Allan Sintuj Ramírez
FUNCIONES EXCEL
al211348
Excel fórmulas
Andrea Panda Sanchez Niño