EXCEL

Carmen Gamin
Mind Map by Carmen Gamin, updated more than 1 year ago
Carmen Gamin
Created by Carmen Gamin about 4 years ago
6
0

Description

Mapa conceptual sobre las formulas y funciones en Excel.
Tags

Resource summary

EXCEL
1 Compuesto por
1.1 FUNCIONES
1.1.1 Son
1.1.1.1 FORMULAS PREDEFINIDAS
1.1.1.1.1 Estructuradas con:
1.1.1.1.1.1 SIGNO

Annotations:

  • jhhjhjhj nknkn
1.1.1.1.1.2 ARGUMENTO
1.1.1.1.1.2.1 Ambito de la aplicacion de funcion
1.1.1.1.1.2.1.1 Pueden ser:
1.1.1.1.1.2.1.1.1 Rango de celdas
1.1.1.1.1.2.1.1.2 Comparacion de celdas
1.1.1.1.1.2.1.1.3 Valores
1.1.1.1.1.2.1.1.4 Texto
1.1.1.1.1.2.1.1.5 Otras funciones
1.1.1.1.2 FUNCION
1.1.2 Se dividen en:
1.1.2.1 Informacion
1.1.2.2 Complementos
1.1.2.3 Cubos
1.1.2.4 Estadisticas
1.1.2.5 Logicas
1.1.2.6 Base de Datos
1.1.2.7 Matematicas
1.1.2.8 Fecha y Hora
1.1.2.9 Texto
1.1.2.10 Ingenieria
1.1.2.11 Financieras
1.1.2.12 Busqueda
1.1.3 Utilizadas para:
1.1.3.1 Simplificar procesos de calculo
1.1.4 Sin argumento
1.1.4.1 =HOY()
1.1.4.1.1 Fecha actual
1.1.4.2 =AHORA
1.1.4.2.1 Fecha y hora actual
1.1.5 Con argumento de un rango
1.1.5.1 =SUMA(A1:B15)
1.1.5.1.1 Suma todos los valores de las celdas
1.1.5.2 =SUMA(A1,B15)
1.1.5.2.1 Suma solo los valores especificados
1.1.5.3 =PROMEDIO(A1:B15)
1.1.5.3.1 Promedia los valores del rango
1.1.5.4 =MAX(A1:B15)
1.1.5.4.1 Da el mayor valor del rango
1.1.5.5 =MIN(A1:B15)
1.1.5.5.1 Da el menor valor del rango
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo