Funciones para contar datos

Jessica De La O
Mind Map by Jessica De La O, updated more than 1 year ago
Jessica De La O
Created by Jessica De La O about 4 years ago
1
0

Description

Mapa conceptual de las funciones para contar datos de Excel
Tags

Resource summary

Funciones para contar datos
1 =CONTAR(A1:A20)
1.1 Se utiliza para conocer la cantidad de celdas que contienen datos númericos
2 =CONTARA(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que no están vacías
3 =CONTAR.BLANCO(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas en blanco
4 =CONTAR.SI(A1:A20,">=7")
4.1 Se utliza para contar la cantidad de celdas que cumplen con una determinada condición.
Show full summary Hide full summary

Similar

funciones para contar datos
oscar ivan contreras de luna
FUNCIONES PARA CONTAR DATOS EN EXCEL
al211068
funciones para contar datos
al211551
Funciones para contar datos
Alexa Aguilar
Funciones para contar datos
Arleth Herrera
Funciones para contar datos
Natalia Rodriguez
Funciones Para Contar Datos
al211788
Gráficos en excel
Paulina Hernandez
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
TABLAS DINAMICAS
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS EN EXCEL
Fabiola Castañeda