Funciones

al210441
Mind Map by al210441, updated more than 1 year ago
8
0
0

Description

Funciones de Excel
Tags

Resource summary

Funciones
1 Argumentos
1.1 Funciones sin argumentos
1.1.1 =HOY ( )
1.1.2 =AHORA ( )
1.2 Funciones cuyo argumento es un rango de celdas:
1.2.1 =SUMA(A1:B15)
1.2.2 =SUMA(A1,B15)
1.2.3 =PROMEDIO (A1:B15)
1.2.4 =MAX (A1:B15)
1.2.5 =MIN (A1:B15)
2 Fórmula que utiliza palabras específicas en una estructura determinada
3 Se utilizan para simplificar los procesos de cálculo.
Show full summary Hide full summary

Suggestions

Mapa mental de funciones de EXCEL
luigiconrado-jn
Funciones Logicas Y/O
Andrea Juarez Guerrero
Excel
valepardo8
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo
FUNCIONES EN EXCEL
Miguel Ramírez
FUNCIONES PARA CONTAR DATOS
al211988
FUNCIONES LOGICAS ANIDADAS
Scarlett Medrano
Excel
al211551
Mapa Conceptual de Funciones
al212240
Excel
al211027
Funciones para contar datos
Natalia GR
Mapa de funciones de excel
al168953
Excel
majoshe.sm
EXCEL
Carmen Gamin
Funciones
Michele De Loera