Funciones para contar datos

eduardo solano
Mind Map by eduardo solano, updated more than 1 year ago
eduardo solano
Created by eduardo solano almost 6 years ago
1
0

Description

Funciones para contar datos en excel

Resource summary

Funciones para contar datos
  1. En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
    1. Son:
      1. =CONTAR (A1:A20), para contar las celdas con datos numericos
        1. =CONTARA(A1:A20), se utiliza para conocer la cantidad de celdas que no están vacías.
          1. =CONTAR.BLANCO(A1:A20), cuenta la cantidad de celdas vacías
            1. =CONTAR.SI(A1:A20">=7") Cuenta a cantidad de celdas que cumplen con una determinada condición
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones o Fórmulas en Excel
            Esteban Quesada
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Montse Ramos Garcia
            Funciones de Excel
            eduardo solano
            INFORMÁTICA APLICADA A LA EDUCACIÓN
            Alex Cocanguilla
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Eduardo Diaz
            FUNCIONES EN EXCEL
            Ode Bema
            FUNCIONES EN EXCEL
            Rodolfo Chávez
            Excel y sus funciones
            sebastian villegas
            EXCEL Fórmulas
            al210435
            Funciones Excel
            Roberto Barba