Funciones para contar datos

Montse Fuentes
Mind Map by Montse Fuentes, updated more than 1 year ago
Montse Fuentes
Created by Montse Fuentes almost 6 years ago
1
0

Description

Funciones para contar datos en Excel

Resource summary

Funciones para contar datos
  1. 1) =CONTAR(A1:A21) Celdas que contienen datos numéricos.
    1. 2) =CONTARA(A1:A20) Cantidad de celdas que no están vacías.
      1. 3) =CONTAR.BLANCO(A1:A20) Cantidad de celdas vacías.
        1. 4) =CONTAR.SI(A1:A20,">=7") Cantidad de celdas que cumplen una condición.
          Show full summary Hide full summary

          Similar

          Aplicaciones de las derivadas
          Marta Arroyo
          Funciones para Contar Datos
          al211523
          Funciones para contar datos
          meztly_kittylove
          FUNCIONES
          irai101
          Funciones para contar datos
          jose mena
          FUNCIONES PARA CONTAR DATOS
          Kathleen Jacqueline Rubalcava Aguirre
          funciones para contar datos
          oscar ivan contreras de luna
          Transmisión de Datos
          Ana Rmz
          FUNCIONES PARA CONTAR DATOS
          Fernanda Muñoz1327
          Funciones Para Contar Datos
          Andrea Juarez Guerrero
          Funciones para Contar Datos Excel
          Paola Reyna