Funciones para contar datos de Excel

michel romo
Mind Map by michel romo, updated more than 1 year ago
michel romo
Created by michel romo about 4 years ago
5
0

Description

mapa mental sobre las funciones para contar celdas
Tags

Resource summary

Funciones para contar datos de Excel
1 se utilizan para contar datos,, es decir, la cantidad de celdas que contienen determinados tipos de datos
1.1 las cuales
1.1.1 son:
1.1.1.1 =CONTAR(A1:A20)
1.1.1.1.1 conocer la cantidad de celdas
1.1.1.1.1.1 que
1.1.1.1.1.1.1 contienen datos numericos
1.1.1.2 =CONTARA(A1:A20)
1.1.1.2.1 conocer la cantidad de celdas
1.1.1.2.1.1 que
1.1.1.2.1.1.1 contienen datos alfanumericos
1.1.1.2.1.1.1.1 en decir
1.1.1.2.1.1.1.1.1 cantidad de celdas que no estan vacias
1.1.1.3 =CONTAR.BLANCO(A1:A20)
1.1.1.3.1 conoce la cantidad de celdas
1.1.1.3.1.1 en
1.1.1.3.1.1.1 blanco
1.1.1.3.1.1.1.1 Es decir, las vacias
1.1.1.4 =CONTAR.SI(A1:A20,"=7")
1.1.1.4.1 cuenta la cantidad de celdas que cumplen
1.1.1.4.1.1 con una
1.1.1.4.1.1.1 determinada condicion
1.1.1.4.1.1.1.1 tiene 2 partes
1.1.1.4.1.1.1.1.1 =CONTAR.SI(A1:A20"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
jp_estrada00
Funciones de Excel
Paola Reyna
Funciones Logicas Y/O
Andrea Juarez Guerrero
Funciones para Contar Datos Excel
Paola Reyna
funciones de excel
al210847
Funciones para Contar Datos
al211523
Funciones para contar datos
al210435
Funciones para contar datos
Diana Alcayde
Funciones Para Contar Datos
elena.ramirez.c