FUNCIONES PARA CONTAR DATOS

al211299
Mind Map by al211299, updated more than 1 year ago
al211299
Created by al211299 about 4 years ago
4
0

Description

Mapa conceptual para ayudar a entender el uso y funcionamiento de las herramientas que nos brinda Excel
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 Se utiliza para
1.1 contar la cantidad de celdas con determinado tipo de datos
2 Son
2.1 =CONTAR(A1:A20)
2.1.1 se usa para
2.1.1.1 conocer la cant. de celdas que contienen datos numéricos.
2.2 =CONTARA(A1:A20)
2.2.1 se usa para
2.2.1.1 conocer la cant. de celdas que NO están vacías.
2.3 =CONTAR.BLANCO(A1:A20
2.3.1 se usa para
2.3.1.1 conocer la cantidad de celdas vacías
2.4 =CONTAR.SI(A1:A20,">=7")
2.4.1 se usa para
2.4.1.1 contar la cant. de celdas que cumplen con una determinada condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
ang.lbarba
Funciones para contar datos
astrid99p26
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
FUNCIONES PARA CONTAR DATOS
reivax_rey
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Víctor Rayo