FUNCIONES PARA CONTAR DATOS EN EXCEL

al211068
Mind Map by al211068, updated more than 1 year ago
al211068
Created by al211068 almost 4 years ago
7
0

Description

Una pequeña demostración gráfica sobre unas de las funciones de excel
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS EN EXCEL
1 SE UTILIZAN PARA CONTAR LA CANTIDAD DE LAS CELDAS
1.1 =CONTAR(A1:A20)
1.1.1 ES UTILIZADO PARA CONOCER LA CANTIDAD DE CELDAS CON DATOS NUMERICOS
1.2 =CONTARA(A1:A20)
1.2.1 SE UTIIZA PARA CONOCER LA CANTIDAD DE CELDAS QUE NO ESTÁN VACIAS
1.3 =CONTAR.BLANCO(A1:A20)
1.3.1 ES PARA CONOCER LA CANTIDAD DE CELDAS VACIAS
1.4 =CONTAR.SI(A1:A20,">=7")
1.4.1 ES PARA CONTAR LA CANTIDAD DE CELDAS QUE CUMPLEN CON LA CONDICION ESPECIFICADA EN L ARGUMENTO
1.4.1.1 =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

funciones para contar datos
oscar ivan contreras de luna
funciones para contar datos
al211551
Funciones para contar datos
Arleth Herrera
Funciones para contar datos
Alexa Aguilar
Funciones para contar datos
Jessica De La O
Funciones para contar datos
Natalia Rodriguez
Funciones Para Contar Datos
al211788
Gráficos en excel
Paulina Hernandez
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
TABLAS DINAMICAS
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS EN EXCEL
Fabiola Castañeda