Funciones para contar datos.

al210620
Mind Map by al210620, updated more than 1 year ago
al210620
Created by al210620 about 4 years ago
0
0

Description

Mapa mental que nos dice las funciones que podemos utilizar para contar especificos datos en Excel.
Tags

Resource summary

Funciones para contar datos.
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.Las cuales son:
1.1 =CONTAR(A1:A20) Esta se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
1.2 =CONTARA(A1:A20) Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías .
1.3 =CONTAR.SI(A1:A20,''>=7'') Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición . Es decir, si se cumple la condición especificada en el argumento , cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición. El argumento de esta función tiene dos partes: =CONTAR.SI(A1:A20,''APROBADOS'')
1.4 =CONTAR.BLANCO(A1:A20) Se utiliza para concoer la cantidad de celdas 'en blanco'. Es decir, la cantidad de celdas vacías.
Show full summary Hide full summary

Similar

Funciones de contar
iris ivonne garcía puentes
Funciones para contar datos
al210345
Funciones para contar datos
Jazmin G.G.
Formatos para contar datos
al211527
funciones para contar datos
oscar ivan contreras de luna
Funciones para Contar
Soraya Isabel Chávez Mora
Funciones Para Contar Datos
VíctorEmmanuel
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
FUNCIONES PARA CONTAR DATOS EN EXCEL
Fabiola Castañeda
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
FUNCIONES PARA CONTAR DATOS
al211299