Funciones para contar datos

fattima martinez macias
Mind Map by fattima martinez macias, updated more than 1 year ago
fattima martinez macias
Created by fattima martinez macias about 4 years ago
6
0

Description

Mapa conceptual de las funciones para contar datos
Tags

Resource summary

Funciones para contar datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 Estas funciones son:
1.1.1 =CONTAR (A1:A20): Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.=CONTARA (A1:A20):se utiliza para conocer la cantidad de celdas que no están vacías.=CONTAR.BLANCO (A1:A20):Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías. =CONTAR.SI(A1:A20,">=7"):Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
ASESORÍA TÉCNICO PEDAGÓGICA
verazu70
FUNCIONES PARA CONTAR DATOS
al 226859
Funciones De Excel
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS
Dariana Ruvalcaba
Excel
al210441
Funciones
america garcia
Identificación de funciones lineales, cuadraturas y cubicas
Diego Moreno Ace