Funciones para contar datos

Ana Verona Mendoza
Mind Map by Ana Verona Mendoza, updated more than 1 year ago
Ana Verona Mendoza
Created by Ana Verona Mendoza over 4 years ago
0
0

Description

Se podrá utilizar como formula para contar datos

Resource summary

Funciones para contar datos
1 =CONTAR(A1:A20)
1.1 Cantidad de celdas que contienen datos numéricos
2 =CONTARA(A1:A20)
2.1 Cantidad de celdas que contienen datos alfanuméricos
3 =CONTAR.BLANCO(A1:A20)
3.1 Cantidad de celdas vacías
4 =CONTAR.SI(A1:A20,">=7")
4.1 Cantidad de celdas que cumplen con una condición específica
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
al198692
Funciones Excel Contar Datos
Roberto Barba
Funciones para contar datos
eliaxbox
FUNCIONES PARA CONTAR DATOS
Ana Karen Sanchez Velasco
Funciones para contar datos
Diana Calvillo
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Funciones Matemáticas
Diana Hernandez
Funciones - Test2
Fernando Torrez
Las Hipótesis
NEIL BERNAL R.