FUNCIONES PARA CONTAR DATOS

Pilar Espinoza
Mind Map by Pilar Espinoza, updated more than 1 year ago
Pilar Espinoza
Created by Pilar Espinoza about 4 years ago
2
0

Description

El mapa presenta muestra una pequeña introducciòn a la variedad de Funciones para contar con las que cuenta Excel.
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 Se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 =CONTAR (A1:A20)
1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
1.2 =CONTARA(A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter).
1.3 =CONTAR.SI(A1:A20,">7")
1.3.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición
1.4 =CONTAR.BLANCO(A1:A20)
1.4.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Víctor Rayo
Funciones para contar datos
Joaquín Miguel Esquivel Meza
FUNCIONES PARA CONTAR DATOS
reivax_rey