EXCEL FUNCIONES (MSI)

meztly_kittylove
Mind Map by meztly_kittylove, updated more than 1 year ago
meztly_kittylove
Created by meztly_kittylove about 4 years ago
2
0

Description

Funciones de excel con especificaciones
Tags

Resource summary

EXCEL FUNCIONES (MSI)
1 Función
1.1 Es una fórmula que utiliza palabras específicas en una estructura determinada.
1.2 Se utilizan para simplificar procesos de cálculo.
1.3 Argumento
1.3.1 Es el ambito de aplicación de la misma.
1.3.2 Rango de celdas,comparaciones de celdas,valores,texto,otras funciones.
1.3.3 Funciones sin argumento
1.3.3.1 =HOY( )
1.3.3.1.1 Devuelve la fecha actual (del sistema).
1.3.3.2 =AHORA( )
1.3.3.2.1 Devuelve la fecha y la hora actuales.
1.4 Funciones cuyo argumento es un rango de celdas
1.4.1 =SUMA (A1:B15)
1.4.1.1 Suma todos los valores que se encuentran en las celdas específicadas en el rango.
1.4.2 =SUMA(A1.B15)
1.4.2.1 Suma solo los valores que se encuentran en las dos celdas específicadas.
1.4.3 =PROMEDIO(A1,B15)
1.4.3.1 Calcula el promedio de las celdas específicadas en el rango.
1.4.4 =MAX(A1:B15)
1.4.4.1 Devuelve el MAYOR valor numérico que encuentra en el rango específicado.
1.4.5 =MIN(A1:B15)
1.4.5.1 Devuelve el ,MENOR valor numérico que encuentra en el rango especificado.
2 Categorias
2.1 Fecha
2.2 Matemáticas
2.3 Estadísticas
2.4 Lógicas
2.5 Financieras
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626