FUNCIONES PARA CONTAR DATOS

Ximena Díaz(210565)
Mind Map by Ximena Díaz(210565), updated more than 1 year ago
Ximena Díaz(210565)
Created by Ximena Díaz(210565) about 4 years ago
3
0

Description

Se presentan funciones de la aplicación de Excel para contar datos
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 Grupo de funciones utilizado para contar datos
1.1 1) =CONTAR(A1:A20) Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.2 2)=CONTARA(A1:A20) Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos, es decir, la cantidad de celdas que no están vacías
1.3 3)=CONTAR.BLANCO(A1:A20) Se utiliza para conocer la cantidad de celdas vacías
1.4 4)=CONTAR.SI(A1:A20,">=7") Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición , es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición. El argumento de esta función tiene dos partes: =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones en Excel
Aksel Arechiga
Funciones de Excel
jose campos herm
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435