Funciones para contar datos

Mariana Gpe. Guerra
Mind Map by Mariana Gpe. Guerra, updated more than 1 year ago
Mariana Gpe. Guerra
Created by Mariana Gpe. Guerra about 4 years ago
6
0

Description

Se explica las varias funciones que tiene Excel para contar datos
Tags

Resource summary

Funciones para contar datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 =CONTAR(A1:A20)
1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.2 =CONTARA(A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
1.3 =CONTAR.BLANCO(A1:A20)
1.3.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
1.4 =CONTAR.SI(A1:A20,"<7")
1.4.1 Devuelve la cantidad de números que encontró que cumplen esa condición
1.5 =CONTAR.SI(A46:C49,"=C*")
1.5.1 Devuelve la cantidad de palabras que encontró que cumplen esa condición
Show full summary Hide full summary

Similar

FUNCIONES PARA CONTAR DATOS
diana santillana
graficas en excel
al210847
Graficos de Excel
Axel Rodríguez
GRAFICOS
Mario Robledo
Funciones para contar datos
Axel Rodríguez
Operadores relacionales y función si
Axel Rodríguez
Consejos para la construcción de una buena representación gráfica
Axel Rodríguez
Formatos de Excel
Valeria Roque
Tablas y gráficas dinámicas en Excel
al210626
Funciones para contar datos
al211552
FUNCIÓN: SI
al211552