FUNCIONES PARA CONTAR DATOS.

Itzel De la torre
Mind Map by , created over 3 years ago

Descripción esfecifica de las funciones de Excel.

2
0
0
Tags
Itzel De la torre
Created by Itzel De la torre over 3 years ago
Las Hipótesis
NEIL BERNAL R.
Funciones Matemáticas
Nathaly Arias
Hoja de Cálculo Excel
Miguel Angel España
PMP Prep quiz
Andrea Leyden
Účto Fífa 2/6
Bára Drahošová
Funciones o Fórmulas en Excel
Esteban Quesada
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Currículo
Fernanda Espinoza
Funciones - Test
sofialeone
FUNCIONES PARA CONTAR DATOS.
1 =contar(A1:A20)
1.1 se utiliza para conocer la cantidad de celdas que contienen datos numericos.
2 =CONTARA(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos. Se utiliza para conocer la cantidad de celdas que no están vacías.
3 =CONTAR.BLANCO(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas vacías.
4 =CONTAR.SI(A1:A20,">=7")
4.1 se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. (Especificada en el argumento)

Media attachments