Funciones para contar datos

jose campos herm
Mind Map by , created over 3 years ago

Mapa donde se describen y analizan las funciones que contiene el programa Excel 2013.

1
0
0
Tags
jose campos herm
Created by jose campos herm over 3 years ago
Funciones para contar datos
MaFer Mtz
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Religious Studies - Keywords.
Ready2learn
What was the Cold War?
Emily Tisch
Funciones o Fórmulas en Excel
Esteban Quesada
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
Funciones para contar datos
ang.lbarba
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos
1.1 Es decir
1.1.1 La cantidad de celdas que contiene determinados tipos de datos
1.2 1)=CONTAR(A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos numericos
1.3 2)=CONTARA(A1:A20)
1.3.1 Se utiliza para conocer la cantidad de celdas que contiene datos alfanumericos
1.3.1.1 Dicho de otra manera, se utiliza para conocer cantidad de celdas que no están vacias.
1.4 3)=CONTAR.BLANCO(A1:A20)
1.4.1 Se utiliza para conocer la cantidad de celdas en blanco.
1.4.1.1 Es decir celdas vacias
1.5 4)=CONTAR.SI(A1:A20,¨>=7)
1.5.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinda condición.
1.5.1.1 Es decir si se cumple la condición especificada en el argumento, cuenta con la cantidad de celdas excluyendo las que no la cumplen.
1.5.2 Tiene otra funcion
1.5.2.1 =CONTAR.SI(A1:A20,APROVADOS)

Media attachments