FUNCIONES PARA CONTAR DATOS

Sofía Aguilar
Mind Map by Sofía Aguilar, updated more than 1 year ago
Sofía Aguilar
Created by Sofía Aguilar about 4 years ago
2
0

Description

Mapa conceptual de funciones de Excel para contar datos.
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 =CONTAR(A1:A20)
1.1 Para conocer la cantidad de celdas que contienen datos numéricos.
2 =CONTARA(A1:A20)
2.1 Para conocer la cantidad de celdas que no están vacías (que contienen datos alfanuméricos)
3 =CONTAR.BLANCO(A1:A20)
3.1 Para contar la cantidad de celdas vacías.
4 =CONTAR.SI(A1:A20,">=7")
4.1 Para contar las celdas que cumplen con una determinada condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
Funciones para contar datos
ang.lbarba
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
FUNCIONES PARA CONTAR DATOS
Dylan Muñoz Hernández
Funciones para contar datos
america garcia
FUNCIONES PARA CONTAR DATOS EN EXCEL
Ode Bema